summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorBrian P. Hinz <bphinz@users.sf.net>2014-12-26 15:16:04 -0500
committerBrian P. Hinz <bphinz@users.sf.net>2014-12-26 15:16:04 -0500
commitca220b57cee0df24f7356e64ed5842aee6f961ec (patch)
tree2b04a97c700d252ccbcfb3db81d379f9414959c8 /CMakeLists.txt
parentca81df5d42749fdd05e20a788ca158f0b929c761 (diff)
downloadtigervnc-ca220b57cee0df24f7356e64ed5842aee6f961ec.tar.gz
tigervnc-ca220b57cee0df24f7356e64ed5842aee6f961ec.zip
TigerVNC 1.4.1v1.4.1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index e3d2787e..f2615bd2 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -18,10 +18,10 @@ include(CheckCSourceRuns)
include(CMakeMacroLibtoolFile)
project(tigervnc)
-set(VERSION 1.4.0)
+set(VERSION 1.4.1)
# The RC version must always be four comma-separated numbers
-set(RCVERSION 1,4,0,0)
+set(RCVERSION 1,4,1,0)
# Installation paths
set(BIN_DIR "${CMAKE_INSTALL_PREFIX}/bin")