summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index e3d2787e..f2615bd2 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -18,10 +18,10 @@ include(CheckCSourceRuns)
include(CMakeMacroLibtoolFile)
project(tigervnc)
-set(VERSION 1.4.0)
+set(VERSION 1.4.1)
# The RC version must always be four comma-separated numbers
-set(RCVERSION 1,4,0,0)
+set(RCVERSION 1,4,1,0)
# Installation paths
set(BIN_DIR "${CMAKE_INSTALL_PREFIX}/bin")