summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 32917eaa..081eaea1 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -309,6 +309,7 @@ add_subdirectory(common)
if(WIN32)
add_subdirectory(win)
+ include(win/installer/BuildInstaller.cmake)
else()
# No interest in building x related parts on Apple
if(NOT APPLE)